Skip to content


Profil m/billede

Da jeg for en tid siden ville lægge et nyt profilbillede op i stedet for mit LOGO gik et eller andet galt – så galt, at jeg ikke engang kan få LOGO-billedet ind igen eller noget andet for den sags skyld.
Muligvis er der en logisk forklaring på mine besværligheder, og hvis nogen ‘derude’ ved noget om emnet hører jeg meget gerne om det.

Det eftertragtede, men uopnåelige . . .

For ret længe siden havde Vikingmama og jeg en masse besvær med at få et avatar i form af en egyptisk kat ind for et nyt medlem. Det endte med, at vi måtte give op, og jeg hittede en anden egyptermis, der fint smuttede på plads uden protester. Årsagen fandt vi aldrig.
”Møstæk er møstæk, ve’ a’ nu ska’ De bare høre . . . ” (Storm P.)

Posted in Nyt på sajdet.dk.


3 Responses

Stay in touch with the conversation, subscribe to the RSS feed for comments on this post.

  1. hemeka says

    Hvis nu man kunne forstå, hvorfor billedet kan komme ind her, men ikke der hvor det er savnet …

  2. vikingmama2010 says

    Jeg skal ikke kunne sige det, for alt er opdateret og al spam er fjernet.

    Jeg forsøgte mig med at oprette en ny profil, og alt gik efter planen — undtagen billedet. Ikke om det ville lægge sig der, hvor profilbilleder skal lægges.

  3. hemeka says

    Nu har jeg haft et lille besøg af min it-datter, der gjorde en hel del – bum bum, og så kom billedet ind.
    Ikke fordi det må være det vigtige, men lidt orden skader ikke.



Some HTML is OK

or, reply to this post via trackback.